So sad.So bad.max for the physicalizer is 65535??

#1
I can not fix this problem.The official tip is simply an idiot.
A model does not have physical properties, then the export is perfect.
Image

But with the physical, whether I use the proxy mesh, or modify the original material of the physical options, can not be normal physical.
Image

And this, vertices is 8w+?Max show is 2w+.Who knows why this is the reason, how to fix?
Image

Who is online

Users browsing this forum: No registered users and 1 guest