Search found 3 matches

Re: the AI of cryengine3.5.8 have no collision to each other

Unfortunately we cannot provide support for older CRYENGINE versions. Is there a reason you are using an older version, have you tried the latest CRYENGINE 5.5? i have try ce3.6.4 ce3.8.1 ce3.8.6 all of this have the same Error "the ai have no collision to each other" only the ce3.4.5 or the versio...

Go to advanced search